0

Currently, I am using Amazone Linux AMI. The current version of httpd is 2.4.39 that I am using. I have tried a lot to update the version from 2.4.39 to 2.4.41. But I think the update is not available for that AMI.

So, can anyone please help me? I need to know that which AWS AMI Support httpd 2.4.41.

Urgent Help needed.

Thanks in advance

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.